CAFE RACER CLUB

Le forum des motos de caractère, classiques ou modernes, avec une préférence pour les modèles européens.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 XV 1000 SE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
nainroux
Elvis Racer
Elvis Racer
avatar

Nombre de messages : 4216
Age : 39
Localisation : enclave des papes
Moto(s) : ténéré zizirider
Motard depuis : environ
Date d'inscription : 31/07/2010

MessageSujet: Re: XV 1000 SE   Mer 27 Avr - 12:42

Heresy a écrit:
Merci les gars ^^

L'échappement j l'ai fait faire chez un spécialiste sur mesure, j suis pas assez bon en chaudronnerie.
Le filtre sur le site de K&N en direct.

oups j'avais pas vu la réponse Germ

et tu as payé combien ta ligne ? oui c'est indiscret mais bon les bisounours sont morts alors on peut tout se dire haha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mer 27 Avr - 12:56

400 € ligne complète + silencieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nainroux
Elvis Racer
Elvis Racer
avatar

Nombre de messages : 4216
Age : 39
Localisation : enclave des papes
Moto(s) : ténéré zizirider
Motard depuis : environ
Date d'inscription : 31/07/2010

MessageSujet: Re: XV 1000 SE   Mer 27 Avr - 12:57

Heresy a écrit:
400 € ligne complète + silencieux

ok pas si cher que ça pour du sur mesure cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: XV 1000 SE   Mar 3 Mai - 21:57

VV

Rhhhhhooooo bordel de merde heresy

👏🏾👏🏾👏🏾👏🏾💪🏻💪🏻💪🏻👌🏾👌🏾👌🏾🎉🎉🎉🎉

😍😍😍😍😍😍

Super boulot mon pote, magnifique! Pour le bleu oui je pense que ça va pas trop, vu que tu n en â pas ailleurs

Super boulot sur ton moteur, beau résultat!

Elle est superbe, tu me mets les boules 😂 tu m'as doublé et largué lol

J ai hâte de m y remettre!

Tu as encore des soucis avec ton carbu/cylindre avant?
Revenir en haut Aller en bas
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mar 3 Mai - 22:02

haha merci.
Mais je vais laisser les pointes de bleu finalement, j'ai nettoyé à fond le carbu, mais pas encore re-testé le moteur je pense que ça vient du circuit de depression, je vais refaire un test en bouchant la grosse pipe située avant l'admission je pense que y a une trop grosse perte d'aspiration.

Je ne me fais pas de souci sur le tiens, il est en bonne voie pour claquer le zlip !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Sam 14 Mai - 12:14

Bon là craquage j suis à 2 doigts de taper dessus à la masse, l'essence n'arrive pas au cylindre avant, j'ai démonté le carburateur je l'ai nettoyé, remonté réorganisé mes durites d'essence, y a rien à faire.
J'ai injecté de l'essence direct dans le cylindre, ça marche le temps de cramer l'essence injecté
j'ai injecté de l'essence dans la prise d'air du carburateur ça marche le temps de cramer l'essence injecté

Donc j'ai clairement un souci dans la partie inférieure du carburateur :( et ça veut dire encore désosser la moto.

j suis désespéré, je ne trouve rien sur google qui m'aide.

Quelqu'un a une idée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el-dada
Thruxton Track Racer
Thruxton Track Racer
avatar

Nombre de messages : 265
Age : 32
Localisation : Toulouse con !
Moto(s) : 750 XV de 81 ~ CB750 four de 73
Motard depuis : ma première vautre
Date d'inscription : 04/06/2012

MessageSujet: Re: XV 1000 SE   Sam 14 Mai - 12:33

Est ce que tu as 2 robinets? Un de chaque coté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Sam 14 Mai - 16:59

Un seul coté gauche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOZZARELLO
Bonneville Salt Flats Racer
Bonneville Salt Flats Racer
avatar

Nombre de messages : 822
Age : 40
Localisation : ALBERTVILLE
Moto(s) : CB500FOUR - GPZ750ZX - TY 175
Motard depuis : 2010
Date d'inscription : 26/01/2015

MessageSujet: Re: XV 1000 SE   Sam 14 Mai - 17:27

demontes les cuves et fout y un coup de nettoyant carbu à l'acetone dans les trous ! tu dois avoir une merdre dans le pointeau ou un gicleur bouché !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Dim 15 Mai - 9:41

J peux y aller direct à l’acétone ? ou c un produit spécial ?
Je viens de démonter les carbus j'ai fait des tests en injectant de l'essence à l'aide d'une seringue dans les différentes parties ça circule bien scratch

Pour le circuit de dépression j'ai peut être merdé, mais je ne trouve aucun schéma avec un seul robinet sachant que quand j'ai démonté la moto pas de "T" sur le circuit de dépression :

j'ai la bride entre le carbu et le cylindre arrière qui à une petite pipe.
j'ai la bride entre le carbu et le cylindre avant qui à une petit pipe et une grosse pipe.



J'ai la air mixture valve



et mon robinet d'essence avec la pipe de depression qui permet de gerer l'alimentation du carburant,

J'ai connecté :
-le robinet à la pipe du cylindre arrière.
-la valve aux 2 pipes du cylindre avant.

Si il y a des erreurs là déjà ça me permettrai d'avancer,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el-dada
Thruxton Track Racer
Thruxton Track Racer
avatar

Nombre de messages : 265
Age : 32
Localisation : Toulouse con !
Moto(s) : 750 XV de 81 ~ CB750 four de 73
Motard depuis : ma première vautre
Date d'inscription : 04/06/2012

MessageSujet: Re: XV 1000 SE   Dim 15 Mai - 9:58

D'origine, c'est branché comme ça:

Cylindre arrière, le plus facile :
Sur la pipe relié a la dépression du robinet gauche

Cylindre avant:

Sur la pipe, la durite de droite (coté exterieur moto) branché directement sur ton mélangeur sur l'embout le plus gros
Ensuite la dépression du robinet, un petit bout de durite, un Té et une durite sur la pipe du cylindre avant et l'autre sur ton mélangeur

Si t'as des doutes sur ta dépression , mets ton robinet sur PRI.
Comme ça ton robinet fonctionne comme un simple robinet sans dépression.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el-dada
Thruxton Track Racer
Thruxton Track Racer
avatar

Nombre de messages : 265
Age : 32
Localisation : Toulouse con !
Moto(s) : 750 XV de 81 ~ CB750 four de 73
Motard depuis : ma première vautre
Date d'inscription : 04/06/2012

MessageSujet: Re: XV 1000 SE   Dim 15 Mai - 10:00

Sur le manuel d'atelier, la procédure pour vérifier ton mélangeur est de mettre une feuille de papier devant ton mélangeur, moto tournante, et si la feuille est aspirée c'est qu'il fonctionne.


Et dernier truc, comme tu as réhaussé ton résé, le robinet ne prend plus au fond, il faut mettre plus d'essence.
Me suis fais niqué sur la mienne, comme j'ai encore les 2 robinets, j'avais mis un peu d'essence mais pas suffisament pour que les 2 robinets prenne de l'essence, et comme toi, cylindre avant froid...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Dim 15 Mai - 11:32

Ok merci je vais tester tout ça, bien sur j'ai pas mal tester la moto en PRI
(sur le manuel utilisateur ils disent de commencer comme ça pour amorcer la pompe)
Donc en PRI j'ai le même souci l'essence n'arrive pas dans le cylindre avant, j'ai mis des durites transparentes donc je vois bien que l'essence arrive parfaitement dans les carbus,

Pare contre ce matin en vidant les cuves j'ai remarqué la chose suivante (j'ai passé le robinet en ON pour que l'essence ne 'écoule plus si pas de dépression) :
-la cuve du cylindre (arrière qui fonctionne bien) s'est vidée correctement et la durite au dessus s'est vidée quasiment en même temps.
-la cuve du cylindre (avant qui déconne) s'est vidée correctement mais la durite au dessus s'est mal vidée j'ai du presser dessus pour faire ressortir de l'air et ainsi faire rentrer l'essence dans le carbu

Là les carbus sont à poil je vais continuer de le démonter.

C commence à m'emmerder parce que là j'ai niqué les joints d'admissions au passage. Va falloir en refaire tttt

En tout cas le réservoir n'est pas vide car les durites sont pleines mm si effectivement avec sa position j'ai une perte de volume.

Le souci que j'ai avec ta solution c'est qu'il me faudrait 2 Tés et je n'en ai eu aucun au démontage (putain j'm'en veux de ne pas avoir pris de photo à ce moment là)

su rune version 2 robinet ça donne ça :


Ou alors ce ne serai plus un T mais un X que j'aurai paumé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mer 9 Aoû - 15:30

Salut les gars !
Je reviens par ici car 4 ans maintenant que j'ai démarré ce cafra et je n'arrive toujours pas à le faire marcher.


Le souci que j'ai c'est un manque d'essence crucial sur le cylindre avant, lorsque je met des gaz ça cale ou alors elle tourne et pete aussi bien coté carbu que coté echappement (je les laisse la prise d'air ouverte quand je fais des tests).
Le cylindre arrière se comporte impeccable.

Au ralenti pas de souci ça tourne impec.
Peut-etre parfois j'ai l'allumage qui merde c'est une piste mais à laquelle je crois "moyenement" j'ai l'impression qu'il y a un faux contact dans mon faisceau, j'ai un faisceau de rechange et je vais faire un test demain matin.

Coté moteur :
-Le callage et la distribution aux soupapes sont bons donc pas de souci moteurs,

Coté carburation :
-J'ai fais faire la carb,
-j'ai même finis par remplacer la rampe pour voir que les symptômes sont les mêmes.

Coté Echappement :
-j'ai placé la ligne dorigine même symptomes
-la ligne du cylindre avant chauffe à mort !!!
-détail à prendre en compte sur la nouvelle ligne :
-sur le cylindre avant la sortie se fais 30mm sur un diamétre de 30mm et passe après sur un diamétre de 50mm.
-sur le cylindre arrière c'est pareil mais la longueur du tube de 30mm de diamétre est de 150mm donc ça s'étouffe moins.

Coté allumage :
-les 2 bougies ont de l'allumage,
-la bobine du cylindre avant est chaude.

Solution envisagées mais je vous demande votre avis avant de faire de la merde :
-changer le gicleur du cylindre avant ou alors un kit pour les 2 cylindres.
-changer le robinet d'essence
-changer le CDI
-changer les bobines (sachant que j'ai de l'allumage sur les 2 bougies)


Je suis pret à me déplacer voir un pro (sur toulouse et ses alentours) mais jusqu'a présent je ne suis tombé que sur des mecs incapable de me regler ce souci.

Voilà j'ai finis par la mettre en vente sur LBC mais bon ça me fait chier de lacher si pret du but, j'ai pour l'instant trop d'inconnus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Faz
Manxman Racer
Manxman Racer
avatar

Nombre de messages : 321
Age : 28
Localisation : Valence
Moto(s) : XV750SE
Motard depuis : Toujours
Date d'inscription : 16/06/2016

MessageSujet: Re: XV 1000 SE   Lun 21 Aoû - 9:14

Fait comme moi sinon essaye de trouver/attendre un moteur ou une moto. Moi j'ai trouvé un XV 1100 Virago.

Moi aussi j'était dépité quand mon moteur marchait pas et je voulais lâcher donc j'avais mis une annonce sur LBC. Et puis j'ai eu tellement d'appel en peu de temps que j'ai supprimer l'annonce et que ça m'as motivé pour finir.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOZZARELLO
Bonneville Salt Flats Racer
Bonneville Salt Flats Racer
avatar

Nombre de messages : 822
Age : 40
Localisation : ALBERTVILLE
Moto(s) : CB500FOUR - GPZ750ZX - TY 175
Motard depuis : 2010
Date d'inscription : 26/01/2015

MessageSujet: Re: XV 1000 SE   Lun 21 Aoû - 9:26

Je m’immisce ... t'as regardé si ta pipe d'admission était pas poreuse ???? ça me fait penser à une prise d'air ton affaire !

ta brèle c'est celle à 3500 dans le 82 ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Lun 21 Aoû - 18:27

Faz a écrit:
Fait comme moi sinon essaye de trouver/attendre un moteur ou une moto. Moi j'ai trouvé un XV 1100 Virago.

Moi aussi j'était dépité quand mon moteur marchait pas et je voulais lâcher donc j'avais mis une annonce sur LBC. Et puis j'ai eu tellement d'appel en peu de temps que j'ai supprimer l'annonce et que ça m'as motivé pour finir.


C un peu pareil trop d'appels ça me motive à la finir je refais le faisceau là

Sinon ouep c'est celle du 82 je vais regarder pour mm schinter ce système d'admission pourri.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Faz
Manxman Racer
Manxman Racer
avatar

Nombre de messages : 321
Age : 28
Localisation : Valence
Moto(s) : XV750SE
Motard depuis : Toujours
Date d'inscription : 16/06/2016

MessageSujet: Re: XV 1000 SE   Lun 2 Oct - 10:24

Alors ça en ai ou ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mar 3 Oct - 18:05

Bah je reprend le faisceau de A à Z je vire tout les organes inutiles, et je vais tenter de fermer la pipe à l'admission et je ferai les tests une fois le faisceau finit.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mar 17 Oct - 6:11

J'ai commencé à refaire le faisceau bien proprement avec un mini bornier je posterai les photos, j'ai relié mon démarreur et circuit d'allumage, la moto démarre et tourne proprement sur un cylindre...
L'essence arrive l'étincelle est présente (mais bien calée ?) j'ai vérifié mon calage au soupape + jeu.

Si y a un mec autour de Toulouse qui veut bien tester mon CDI j suis preneur,

Il a cette gueule là :



Compatible XV 1000 XV750 XV 920
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ChopSauce
DeadMeat Racer
DeadMeat Racer
avatar

Nombre de messages : 4641
Age : 51
Localisation : Palaiseau
Moto(s) : en construction ...
Motard depuis : longtemps
Date d'inscription : 26/08/2011

MessageSujet: Mes 2 cents   Mar 17 Oct - 7:31

Il me semble - mais je peux me tromper - que les chances sont minimes que le boitier ne déclenche qu'une étincelle sur 4. Je veux dire :

1. ce n'est pas parceque c'est "mystérieux" que ça déconne; et
2. que puisque tu ne peux rien y faire, tu devrais chercher la panne ailleurs...

... & oui, le débugage est une activité chronophage Wink
(le devis payant ce n'est pas pour rien.)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Faz
Manxman Racer
Manxman Racer
avatar

Nombre de messages : 321
Age : 28
Localisation : Valence
Moto(s) : XV750SE
Motard depuis : Toujours
Date d'inscription : 16/06/2016

MessageSujet: Re: XV 1000 SE   Mar 17 Oct - 8:08

Moi je reste septique sur un problème du CDI si tu dit qu'il y a bien l’étincelle.

- Est ce qu'elle à déjà bien tourné avant toutes tes modifications ?
- Si tu dit qu'elle ne tourne que sur un cylindre, ça petarade comme pas possible non ? Vu que le melange air essence qui passe dans le cylindre qui tourne pas faut bien qu'il sorte. Sinon c'est que un des carbu fonctionne pas.
- Les bobines sont pas morte ? Regarde si tu les inverses est ce que du coup c'est l'autre cylindre qui fonctionne pas.
- T'as regardé les compressions ? Moi elle tournait que sur un cylindre parce qu'un des cylindres avait 4bar...

Et sinon pour la calage de l'allumage sur ce moteur il n'est pas réglable. Donc si c'est ça, faut le changer. Dans la revue technique il y a une procédure pour vérifier sont calage il me semble. Je vais chercher.
Mais apparemment c'est très rare que ça tombe en panne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOZZARELLO
Bonneville Salt Flats Racer
Bonneville Salt Flats Racer
avatar

Nombre de messages : 822
Age : 40
Localisation : ALBERTVILLE
Moto(s) : CB500FOUR - GPZ750ZX - TY 175
Motard depuis : 2010
Date d'inscription : 26/01/2015

MessageSujet: Re: XV 1000 SE   Mar 17 Oct - 8:13

hello

Le cylindre qui tourne pas ...... est ce qu'au moins l'essence y arrive ???? Démontes ta bougie et regarde si elle est sèche ou pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Faz
Manxman Racer
Manxman Racer
avatar

Nombre de messages : 321
Age : 28
Localisation : Valence
Moto(s) : XV750SE
Motard depuis : Toujours
Date d'inscription : 16/06/2016

MessageSujet: Re: XV 1000 SE   Mar 17 Oct - 8:20









Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Heresy
Lopette Racer
Lopette Racer
avatar

Nombre de messages : 106
Age : 33
Localisation : ailleurs
Moto(s) : XV 1000 SE
Motard depuis : que je sais éssorer
Date d'inscription : 23/12/2013

MessageSujet: Re: XV 1000 SE   Mar 17 Oct - 11:24

-En ce qui concerne les carbus la rampe à été nettoyée reglée etc, j'ai même acheté une 2eme rampe et le problème se répète.
-En ce qui concerne la compression je n'ai plus le chiffre en tête mais j'ai la même de chaque cotés.
-La bougie est humide.
-L'étincelle est présente.
-Un collègue a placé des bobines de mini à la place, même problème, après je peux tenter de les inverser.
-Je me suis peut être gouré sur le pastillage mais ça m'étonnerai, j'ai la doc que t'as linké mais pas entière je vais la lire plus sérieusement.
-J'ai démarré la moto 1 fois avant de la démonter ça tournait pas top non plus je pense que le problème était présent quand je l'ai acheté.

A noter que depuis que j'ai refais le faisceau le cylindre avant ne pète plus du tout, j'ai gardé quelque fil du faisceau d'allumage je vais tester la continuité.
Ce qui me scie littéralement c'est que ça devrai péter avec essence et étincelles mal mais ça devrait.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: XV 1000 SE   

Revenir en haut Aller en bas
 
XV 1000 SE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» SUZUKI SV 1000 N de Fredo
» Cablage de la bobine d'allumage sur une 1000 ?
» vidange des 1000 kilometres oblige??
» CR Essai Suzuki Gladius 650 / Kawa Z 750 et Z 1000 vs mon FZ6 Fazer S2
» Sortie prévue : R5 turbo Sodicam 1000 pistes 82

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CAFE RACER CLUB :: MECANICAGE :: Modifs et transformations-
Sauter vers: