CAFE RACER CLUB
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
CAFE RACER CLUB

Le forum des motos de caractère, classiques ou modernes.
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -56%
Casque PC Sennheiser EPOS – GSP 300 BLUE
Voir le deal
34.99 €

 

 "Nouvelle" T3 Calif

Aller en bas 
+4
Shakos
Seven
Artex
couillu
8 participants
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyMer 22 Aoû - 13:06

J'ai eut ce genre de problème à cause d'un alternateur, mais bon ma batterie se déchargé donc je pouvais plus démarrer. T'as essayé en la poussant où tractant? Tu sauras si si électronique ou mécanique comme ça.
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyMer 22 Aoû - 14:57

Bon ben me demande pas pourqui pourquoi, c'est l'allumage... pas d'étincelle aux bougies en les mettant en contact avec les cylindres...

j'ai juste démonté un carbu et remonté... je comprends pas pourquoi l'allumage se met à merder PILE à ce moment là!!

J'ai donc inspecté et nettoyé le coupe contact au guidon. Tout est nickel apparemment. Ce que je ne sais pas c'est si le démarreur est censé fonctionner même si le coupe contact est mis.

Car oui, le démarreur tourne même si le coupe contact est mis... C'est peut-être une coupure d'allumage dans ces cas là.

j'ai dévissé le couvercle de l'allumeur. Je n'y connais strictement rien mais quand on actionne le démarreur et qu'on regarde l'axe central tourner, les rupteurs sont pas censés s'ouvrir tous les micro quarts de secondes?

Parce que là, l'axe tourne, mais les rupteurs restent désespérément immobiles... scratch

les fusibles sont tous OK

Les bougies sont nickels. Testé avec mes anciennes bougies qui fonctionnaient aussi, pas d'étincelle non plus.

une merde dans le coupe contact quand même??

je sèche No
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyMer 22 Aoû - 15:30

Un voisin mécano est venu diagnostiquer la panne.

Mes rupteurs restent en contact tout le temps. L'ovale de l'axe ne les désolidarise pas et ils ne sont donc jamais ouverts...

Aucune foutue idée de ce qui a pu amener à cette panne comme ça sans rien toucher d'autre que le carbu gauche!!! pale

plus qu'à régler l'avance à l'allumage, galère en perspective.. Tous les conseils seraient les bienvenus.

merci!!
Revenir en haut Aller en bas
4stroke4ever
José Racer
José Racer
4stroke4ever


Nombre de messages : 2086
Age : 71
Localisation : Côtes de Penthièvre
Moto(s) : Germaine
Motard depuis : l'ai-je été?
Date d'inscription : 11/06/2008

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyMer 22 Aoû - 15:36

Toine0001 a écrit:
Bon ben me demande pas pourqui pourquoi, c'est l'allumage... pas d'étincelle aux bougies en les mettant en contact avec les cylindres...

j'ai juste démonté un carbu et remonté... je comprends pas pourquoi l'allumage se met à merder PILE à ce moment là!!

J'ai donc inspecté et nettoyé le coupe contact au guidon. Tout est nickel apparemment. Ce que je ne sais pas c'est si le démarreur est censé fonctionner même si le coupe contact est mis.

Car oui, le démarreur tourne même si le coupe contact est mis... C'est peut-être une coupure d'allumage dans ces cas là.

j'ai dévissé le couvercle de l'allumeur. Je n'y connais strictement rien mais quand on actionne le démarreur et qu'on regarde l'axe central tourner, les rupteurs sont pas censés s'ouvrir tous les micro quarts de secondes?

Parce que là, l'axe tourne, mais les rupteurs restent désespérément immobiles... scratch

tu veux dire que la came ne tourne pas avec l'axe ??? study scratch
ça m'paraît étonnament étonnant .

Toine0001 a écrit:


les fusibles sont tous OK

Les bougies sont nickels. Testé avec mes anciennes bougies qui fonctionnaient aussi, pas d'étincelle non plus.

une merde dans le coupe contact quand même??

je sèche No
Revenir en haut Aller en bas
4stroke4ever
José Racer
José Racer
4stroke4ever


Nombre de messages : 2086
Age : 71
Localisation : Côtes de Penthièvre
Moto(s) : Germaine
Motard depuis : l'ai-je été?
Date d'inscription : 11/06/2008

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyMer 22 Aoû - 15:37

Toine0001 a écrit:
Un voisin mécano est venu diagnostiquer la panne.

Mes rupteurs restent en contact tout le temps. L'ovale de l'axe ne les désolidarise pas et ils ne sont donc jamais ouverts...

Aucune foutue idée de ce qui a pu amener à cette panne comme ça sans rien toucher d'autre que le carbu gauche!!! pale

plus qu'à régler l'avance à l'allumage, galère en perspective.. Tous les conseils seraient les bienvenus.

merci!!



ben non, c'est pô trop galère, même moi j'y suis arrivé il y a quelque temps,

faut suivre la méthode study
Revenir en haut Aller en bas
rené moto
Grande Gueule Racer
Grande Gueule Racer
rené moto


Nombre de messages : 3490
Age : 50
Localisation : uttenhoffen/lipsheim
Moto(s) : trx 850, cb 750, k1100,LM1 77,LM1 78, LM "6" en construction,YZF 750 en destruction, griffon 125
Motard depuis : 1992
Date d'inscription : 29/03/2011

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 7:08

la goupille permettant au pignon de rester solidaire de l'axe de l'allumeur doit être cassée si la came au niveau du plateau d'allumage ne tourne pas,c'est arrivé à un copain,il avait monté des vis trop longues sur le plateau,blocage par l'avance centrifuge et c'est la goupille qui a cassé,dans tous les cas,aucun rapport avec un carburateur,une guzzi peut tourner sans gicleurs principaux,véridique,ça m'est arrivé !!
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 8:08

Si si la came tourne bien avec l'axe mais à aucun moment cette came n'ouvre les rupteurs. La partie ovale de la came est censée ouvrir les rupteurs pour qu'ils ne soient plus en contact et produisent l'étincelle. Or, la came a beau passer dessus, ils ne s'écartent pas. Comme s'il y avait zéro jeu.

Ce que je ne m'explique pas c'est comment j'ai pu aboutir à cette panne... les ratés que je prenais pour des souci de carbu autour de 4500 tours étaient peut être les prémices de ce problème.

Mes charbons ne sont pas usés outre mesure.

Bref je vais commencer par régler mes rupteurs et mon avance pour voir si l'étincelle revient déjà.

Si ce n'est pas le cas je ne me prendrai même pas la tête et envisagerai l'achat d'un allumage électronique...

Merci a plus.
Revenir en haut Aller en bas
rené moto
Grande Gueule Racer
Grande Gueule Racer
rené moto


Nombre de messages : 3490
Age : 50
Localisation : uttenhoffen/lipsheim
Moto(s) : trx 850, cb 750, k1100,LM1 77,LM1 78, LM "6" en construction,YZF 750 en destruction, griffon 125
Motard depuis : 1992
Date d'inscription : 29/03/2011

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 8:54

tes toucheaux sont morts,change de rupteurs
Revenir en haut Aller en bas
Math
Bonneville Salt Flats Racer
Bonneville Salt Flats Racer
Math


Nombre de messages : 882
Age : 40
Localisation : Avignon
Moto(s) : 1000 Daytona RS, 850 Lemans, 850 T3 Calif ,Side Car lemans
Motard depuis : que je suis né.
Date d'inscription : 29/09/2007

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 9:37

mouai rené a raison Wink pour la goupille cela est arrivé aussi a un pote a moi ... on a tous retrouvé au fond du carter Rolling Eyes

et pour l'allumage , personnelement sur un guzzi rien ne vaux un bon allumage a rupteur Wink Wink
Revenir en haut Aller en bas
http://www.lesamisguzzistes.fr
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 11:00

Toucheaux ?? Vais me renseigner , jamais entendu ce terme Embarassed Merci!
Revenir en haut Aller en bas
rené moto
Grande Gueule Racer
Grande Gueule Racer
rené moto


Nombre de messages : 3490
Age : 50
Localisation : uttenhoffen/lipsheim
Moto(s) : trx 850, cb 750, k1100,LM1 77,LM1 78, LM "6" en construction,YZF 750 en destruction, griffon 125
Motard depuis : 1992
Date d'inscription : 29/03/2011

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 12:07

ce sont les parties en matière isolante du rupteur en contact avec la came de l'allumeur
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 12:12

Voilà les rupteurs quand la came est censée les laisser fermés (partie ronde en contact avec les patins en feutre (c'est ça que vous appelez toucheaux)"Nouvelle" T3 Calif - Page 3 Photo_13

Et voilà les rupteurs quand la partie ovale de la came est censé en ouvrir au moins un, on voit bien que le circuit reste fermé et il n'y a donc pas de rupture d'allumage.
"Nouvelle" T3 Calif - Page 3 Photo_14

Les "toucheaux" n'ont pas l'air si "bouffés" que ça, c'est pas possible que ça soit juste un réglage qui ait sauté? Pensez-vous que mes toucheaux sont trop courts?

Voilà une vidéo qui montre bien le phénomène. Les rupteurs ne bougent pas d'un poil!



Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 12:16

Je pense que ma panne vient peut-être de là: Mes toucheaux n'ont jamais du être huilés, ou pas depuis bien longtemps.

Du coup, comme j'ai fait quelques 70 bornes depuis que j'ai la moto, la came a "usiné" les toucheaux qui étaient trop secs. (on voit sur la came quelques traces de feutre cramé)

Ca ne se détaille pas le toucheau?

Sinon je suis bon pour racheter une paire de rupteurs. J'en ai trouvé à 17,50€ chez Dédé.

Merci
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 12:42

mais c'est bon regle tes rupteurs ,mais un poil de graisse sur tes touchauts et roule ma poule
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 17:24

Ecartement des rupteurs réglé à la cale de 0,40mm

Les rupteurs s'ouvrent bien et se referment bien comme il faut.

Toucheaux huilés.

Mais toujours pas d'étincelle scratch No

Je suis bon pour inspecter CHAQUE put.. de fil si ça tombe Demon
Revenir en haut Aller en bas
rené moto
Grande Gueule Racer
Grande Gueule Racer
rené moto


Nombre de messages : 3490
Age : 50
Localisation : uttenhoffen/lipsheim
Moto(s) : trx 850, cb 750, k1100,LM1 77,LM1 78, LM "6" en construction,YZF 750 en destruction, griffon 125
Motard depuis : 1992
Date d'inscription : 29/03/2011

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptyJeu 23 Aoû - 17:42

as-tu aussi réglé l ' avance ? as -tu nettoyé les grains des rupteurs ? après vérifier la continuité du courant c'est le b-a-ba de l' électricité avec un multimètre ou au moins une lampe témoin
Revenir en haut Aller en bas
Math
Bonneville Salt Flats Racer
Bonneville Salt Flats Racer
Math


Nombre de messages : 882
Age : 40
Localisation : Avignon
Moto(s) : 1000 Daytona RS, 850 Lemans, 850 T3 Calif ,Side Car lemans
Motard depuis : que je suis né.
Date d'inscription : 29/09/2007

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 8:20

t'es bobines sont alimenté ?

parceque le contacteur a clef est une grosse merde , et le faisceau d'origine est vraiment mal fait alors regarde si t'as bien un plus aprés contact :)
Revenir en haut Aller en bas
http://www.lesamisguzzistes.fr
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 9:49

Merci pour tous vos conseils,

Le souci c'est que s'il y a un truc dans lequel je n'y connais RIEN c'est bien l'électricité.

J'ai acheté un multimètre mais à part la tension de la batterie je ne sais pas m'en servir.

Dans la documentation ils disent "mettez telle position puis controlez l'élément souhaité" mais ils disent pas comment!!

Je vais me farcir des tutos là dessus..

Ensuite sur la moto par ou commencer?

J'aurais tendance à dire que si la panne est arrivée "juste comme ça sans rien faire", c'est que ça doit vraiment pas être grand chose.

Alors pour éliminer les "petites causes" je commence par quoi? j'ai pensé au coupe contact mais je ne sais pas comment il fonctionne. Déjà ça m'aiderait de savoir ce qu'il fait quand il est actionné. Est-ce qu'il coupe juste l'allumage mais permet au démarreur de tourner quand même? Car si ça tombe c'est lui qui est en cause et qui empeche mon étincelle

Ensuite tester les fils? je ne sais pas comment faire avec mon multimètre... C'est la position OHM qu'il faut mettre?

Changer le contacteur? Le faisceau? je m'y perds..

Régler l'avance?? Si l'avance est mal réglée, est-ce que ça empeche l'étincelle de se produire? Si oui je commence par là, si non, je FINIS par là!

Moi qui voulais faire de la mécanique, je suis servi...

Merci encore




Revenir en haut Aller en bas
4stroke4ever
José Racer
José Racer
4stroke4ever


Nombre de messages : 2086
Age : 71
Localisation : Côtes de Penthièvre
Moto(s) : Germaine
Motard depuis : l'ai-je été?
Date d'inscription : 11/06/2008

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 12:58

Toine0001 a écrit:
Merci pour tous vos conseils,

Le souci c'est que s'il y a un truc dans lequel je n'y connais RIEN c'est bien l'électricité.

J'ai acheté un multimètre mais à part la tension de la batterie je ne sais pas m'en servir.

Dans la documentation ils disent "mettez telle position puis controlez l'élément souhaité" mais ils disent pas comment!!

Je vais me farcir des tutos là dessus..

Ensuite sur la moto par ou commencer?

J'aurais tendance à dire que si la panne est arrivée "juste comme ça sans rien faire", c'est que ça doit vraiment pas être grand chose.

Alors pour éliminer les "petites causes" je commence par quoi? j'ai pensé au coupe contact mais je ne sais pas comment il fonctionne. Déjà ça m'aiderait de savoir ce qu'il fait quand il est actionné.

regarde le plan du circuit électrique, en principe, tout est noté;
au besoin, tu agrandis en format A3



Est-ce qu'il (le contact) coupe juste l'allumage mais permet au démarreur de tourner quand même?

sur la mienne, le démarreur peut fonctionner sans contact


Car si ça tombe c'est lui qui est en cause et qui empeche mon étincelle

Ensuite tester les fils? je ne sais pas comment faire avec mon multimètre... C'est la position OHM qu'il faut mettre?

position Ohm =
test de continuité d'un conducteur lambda
mais aussi indication de la résistance d'un passage de courant



Changer le contacteur? Le faisceau? je m'y perds..

Régler l'avance?? Si l'avance est mal réglée, est-ce que ça empeche l'étincelle de se produire? Si oui je commence par là, si non, je FINIS par là!

hier, tu nous disais que la came de l'allumeur ne tournait pas !!!
aujourd'hui, tu pars sur le circuit, tu te disperses un peu trop . . .

moi, qui suis pas mécano (tout juste bon à mettre de l'essence, et encore) tu m'embrouilles;
regardes plutôt pour quoi cette 'tain de came ne tourne pas (d'après toi)



Moi qui voulais faire de la mécanique, je suis servi...

te fatigues pas, j'ai un fourgon, tu n'auras que les frais de déplacement à payer,
les frais de mise en fourrière, je m'en charge . . . Twisted Evil



Merci encore

pasd'quoi,
quand on peut rendre service




Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 14:08

Je n'ai JAMAIS dit que la came de l'allumeur ne tournait pas. J'ai même mis une vidéo ou l'on voit bien qu'elle tourne parfaitement. Mon souci est qu'elle n'écartait pas les rupteurs. Ce problème est résolu en réglant le jeu aux rupteurs, mais toujours pas d'étincelle. Donc j'élimine un souci et je passe au suivant. Je ne vois pas en quoi je me disperse.

4stroke4ever a écrit:
Toine0001 a écrit:


Parce que là, l'axe tourne, mais les rupteurs restent désespérément immobiles... scratch

tu veux dire que la came ne tourne pas avec l'axe ??? study scratch
ça m'paraît étonnament étonnant .

Toine0001 a écrit:
Si si la came tourne bien avec l'axe mais à aucun moment cette came n'ouvre les rupteurs. La partie ovale de la came est censée ouvrir les rupteurs pour qu'ils ne soient plus en contact et produisent l'étincelle. Or, la came a beau passer dessus, ils ne s'écartent pas. Comme s'il y avait zéro jeu.



Merci pour tes conseils je vais tester tout ce que tu as dit.
Revenir en haut Aller en bas
4stroke4ever
José Racer
José Racer
4stroke4ever


Nombre de messages : 2086
Age : 71
Localisation : Côtes de Penthièvre
Moto(s) : Germaine
Motard depuis : l'ai-je été?
Date d'inscription : 11/06/2008

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 14:40

Very Happy

arrfff, c'est moi qui m'égarre (du nord)

essai un fil entre un + d'une batterie et un rupteur (suivant schéma Guzzi)
que tu complète avec un retour au - de la même batterie
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 16:35

après avoir trouvé un super tuto sur le multimetre et la moto, voilà le résultat de mes tests:

en position ohmmètre sur 20k je dois obtenir la valeur 0,00 si tout va bien.

Je mets le noir à la masse et le rouge sur l'élément à contrôler.

masse choisie et testée: le cache culbu gauche.

Elément testé puis résultat:

Rupteur gauche: OK
Rupteur droit : OK
tous les fils que j'ai trouvés: OK

SAUF: valeurs retrouvés sur les éléments suivants:
Fil blanc GAUCHE du coup circuit: 0,94 et fil droit, le ohmmètre ne réagit pas. Normal?

Autre chose qui m'embête mais vous allez me dire si c'est signe de panne aussi, quand j'essaye de mesurer une bobine au ohmmetre en débranchant l'anti parasite à l'arrière de la bobine et en branchant mon +, il ne se passe rien.

Et quand j'essaye de mettre mon + et mon - à chaque bout d'un anti parasite j'obtiens la valeur 5.00

Merci de vos avis.

Si je mets un fil entre la batterie et les rupteurs j'ai une étincelle entre les "+" de la batterie et du rupteur mais j'y connais rien une fois de plus, normal aussi? bon signe?
Revenir en haut Aller en bas
4stroke4ever
José Racer
José Racer
4stroke4ever


Nombre de messages : 2086
Age : 71
Localisation : Côtes de Penthièvre
Moto(s) : Germaine
Motard depuis : l'ai-je été?
Date d'inscription : 11/06/2008

"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 18:13

"Si je mets un fil entre la batterie et les rupteurs
j'ai une étincelle entre les "+" de la batterie et du rupteur
mais j'y connais rien une fois de plus, normal aussi?
bon signe?"


bon signe, oui, mais elle est où ton étincelle (de ch'val)?

-au rupteur? ok bon signe, le rupteur concerné est ok
-à la bougie d'allumage? à priori ok, bon signe aussi,
ça veut dire que le système d'allumage: rupteur, bobine fils et bougie (concernés) est ok

(dans ce dernier cas, tu peux même envisager (risquer) un démarrage de la moto)

ça peut dire aussi que la panne est
à la fourniture de courant vers l'allumage
donc tester le barillet de contact, les fils, les connexions, etc ...

study

bon courage, tu vas y arriver,
si j'étais élec-mécano moto, j'pourrais t'aider davantage
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 18:44

4stroke4ever a écrit:



bon signe, oui, mais elle est où ton étincelle (de ch'val)?

Au rupteur et au "+" de la batterie en meme temps. Et ce quel que soit le rupteur testé. OK

4stroke4ever a écrit:

-à la bougie d'allumage?

Ah non il n'y a rien à la bougie, et comme je ne peux pas laisser mon fil branché sur les "+" batterie / rupteur car il y a une grosse étincelle (un court circuit si tu préfères), je ne peux pas en meme temps mettre la bougie à la masse et tester l'étincelle de la bougie.

4stroke4ever a écrit:

ça peut dire aussi que la panne est
à la fourniture de courant vers l'allumage
donc tester le barillet de contact, les fils, les connexions, etc ...

Oui je vais tester cela, le barrillet c'est le seul truc que j'ai pas testé. J'ai gratté/nettoyé les contacts du coupe circuit mais je ne pense pas qu'il soit en cause finalement. Les mesures que je faisais aux fils blancs étaient circuit "ouvert" donc forcément j'avais pas mes ohms à zéro!


4stroke4ever a écrit:

bon courage, tu vas y arriver,
si j'étais élec-mécano moto, j'pourrais t'aider davantage

Merci infiniment pour les encouragements j'en ai bien besoin!!

Allez j'y retourne
Revenir en haut Aller en bas
Invité
Invité
avatar



"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 EmptySam 25 Aoû - 19:48

Débranche le + des bobines & alimente le + de la batterie aux + bobines pour avoir un allumage indépendant & te permettre d'identifier à peu près ou ça merdouille .
Revenir en haut Aller en bas
Contenu sponsorisé





"Nouvelle" T3 Calif - Page 3 Empty
MessageSujet: Re: "Nouvelle" T3 Calif   "Nouvelle" T3 Calif - Page 3 Empty

Revenir en haut Aller en bas
 
"Nouvelle" T3 Calif
Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» vol calif III
» Calif'
» T3 calif ...
» Calif' 1400
» Calif 1400cc...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CAFE RACER CLUB :: ESPACE DISCUSSION :: Les Ritales-
Sauter vers: